ClassicAlerts

Ginsu

Compatibility: This package is compatible with iOS iOS 13.0 to 15.0.


ClassicAlerts brings the iOS 8 era sqaured alerts back.


Contact

Information

Developer
Ginsu


Version
1.0.0


Compatibility
iOS 13.0 to 15.0


Section
Tweaks


1.0.0

  • Initial release.